请选择 进入手机版 | 继续访问电脑版
 找回密码
 注册

QQ登录

只需一步,快速开始

青云安全服务中心

搜索
查看: 7493|回复: 0

软件提示升级,一点开始升级就自动关闭!

[复制链接]
发表于 2011-11-30 11:57:43 | 显示全部楼层 |阅读模式

问题:软件提示升级,一点开始升级就自动关闭!

答案:如果您正在使用的软件版本为《服务器安全设置器V2011》或《网站木清理专家V1.5》,同时出现该问题,那是因为官方验证系统,在新版软件升级后对低版本软件的已经不再支持,新版软件相对于老版本有较大变化,不能通过简单升级几个文件而完成更新升级,所以请下载最新版的《服务器安全设置器V2011 加强版》和《网站木清理专家V2.0》即可!
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

Copyright © 2003-2019 yunsafe.com All Rights Reserved 青云安全 法律顾问:王志刚 ( 豫ICP备19043409号 )

中国 · 郑州 · 中原区 · 万达广场      服务热线:0371-67770077

QQ

 
QQ在线咨询
在线咨询QQ
285584、2998872
售前咨询热线
0371-67770077
快速回复 返回顶部 返回列表